<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus | Diario 360 - El Diario en Tucumán</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.diario360.com.ar/xmlrpc.php" />
<meta property="og:image" content="https://www.diario360.com.ar/wp-content/uploads/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus_5e84fdcd3ec5f.jpeg" /><link rel="icon" type="image/png" href="https://www.diario360.com.ar/wp-content/uploads/2019/03/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 360 - El Diario en Tucumán &raquo; Feed" href="https://www.diario360.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 360 - El Diario en Tucumán &raquo; Feed de los comentarios" href="https://www.diario360.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 360 - El Diario en Tucumán &raquo; Comentario Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus del feed" href="https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diario360.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diario360.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.diario360.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.diario360.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.diario360.com.ar/wp-content/themes/nuevodiario360/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diario360.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diario360.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario360.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario360.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Récord de muertos por coronavirus en tierras &#8220;piratas&#8221;' href='https://www.diario360.com.ar/record-de-muertos-por-coronavirus-en-tierras-piratas/' />
<link rel='next' title='La Casa de Papel 4, Netflix adelanta su primer capítulo por coronavirus' href='https://www.diario360.com.ar/la-casa-de-papel-4-netflix-adelanta-su-primer-capitulo-por-coronavirus-2/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/" />
<link rel='shortlink' href='https://www.diario360.com.ar/?p=21719' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario360.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario360.com.ar%2Fmanzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario360.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario360.com.ar%2Fmanzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus%2F&#038;format=xml" />
<meta property="fb:app_id" content="154237988081502" /><script type="text/javascript">var daim_ajax_url = "https://www.diario360.com.ar/wp-admin/admin-ajax.php";var daim_nonce = "9f3ad1e81e";</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diario360.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1913344-47"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1913344-47');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diario360.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario360.com.ar/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/",
                    "name": "Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21719 single-format-standard manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario360Tucuman/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario360Tuc" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu_principal-container"><ul id="menu-menu_principal" class="td-mobile-main-menu"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-110"><a href="https://www.diario360.com.ar">inicio</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-396"><a href="#">Secciones 360<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-18203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18203"><a href="https://www.diario360.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-18204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18204"><a href="https://www.diario360.com.ar/category/curiosidades/">curiosidades</a></li>
<li id="menu-item-18205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18205"><a href="https://www.diario360.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-18206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18206"><a href="https://www.diario360.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-18207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18207"><a href="https://www.diario360.com.ar/category/espectaculo/">Espectáculo</a></li>
<li id="menu-item-18209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18209"><a href="https://www.diario360.com.ar/category/internet/">Internet</a></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="https://www.diario360.com.ar/category/lasnoticias/">Las Noticias</a></li>
<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18211"><a href="https://www.diario360.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18212"><a href="https://www.diario360.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18213"><a href="https://www.diario360.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-18214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18214"><a href="https://www.diario360.com.ar/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18215"><a href="https://www.diario360.com.ar/category/tucuman/">Tucuman</a></li>
</ul>
</li>
<li id="menu-item-14206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14206"><a href="https://www.diario360.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://www.diario360.com.ar/dolar-hoy/">Dólar Hoy</a></li>
<li id="menu-item-15347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15347"><a href="#">Nuestras Redes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14628"><a href="https://www.facebook.com/Diario360Tucuman/">FaceBook</a></li>
<li id="menu-item-14627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14627"><a href="https://www.youtube.com/diario360">YouTube</a></li>
</ul>
</li>
<li id="menu-item-15352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15352"><a href="https://www.diario360.com.ar/diarios-en-tucuman/">Diarios en Tucumán</a></li>
<li id="menu-item-1470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1470"><a href="https://www.diario360.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.diario360.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, abril 2, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario360Tucuman/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario360Tuc" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.diario360.com.ar/">
<img src="https://www.diario360.com.ar/wp-content/uploads/2019/03/logo-web-diario-360.png" alt="" />
<span class="td-visual-hidden">Diario 360 &#8211; El Diario en Tucumán</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e85cdf892741_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="5001147819"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="5001147819"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="5001147819"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="5001147819"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.diario360.com.ar/">
<img src="https://www.diario360.com.ar/wp-content/uploads/2019/03/logo-celulares.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.diario360.com.ar/">
<img src="https://www.diario360.com.ar/wp-content/uploads/2019/03/logo-web-diario-360.png" alt="" />
</a>
</div>
<div class="menu-menu_principal-container"><ul id="menu-menu_principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-110"><a href="https://www.diario360.com.ar">inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-396"><a href="#">Secciones 360</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18203"><a href="https://www.diario360.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18204"><a href="https://www.diario360.com.ar/category/curiosidades/">curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18205"><a href="https://www.diario360.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18206"><a href="https://www.diario360.com.ar/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18207"><a href="https://www.diario360.com.ar/category/espectaculo/">Espectáculo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18209"><a href="https://www.diario360.com.ar/category/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18210"><a href="https://www.diario360.com.ar/category/lasnoticias/">Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18211"><a href="https://www.diario360.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-18212"><a href="https://www.diario360.com.ar/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18213"><a href="https://www.diario360.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18214"><a href="https://www.diario360.com.ar/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18215"><a href="https://www.diario360.com.ar/category/tucuman/">Tucuman</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14206"><a href="https://www.diario360.com.ar/quiniela-de-tucuman/">Quiniela de Tucumán</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14763"><a href="https://www.diario360.com.ar/dolar-hoy/">Dólar Hoy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15347"><a href="#">Nuestras Redes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14628"><a href="https://www.facebook.com/Diario360Tucuman/">FaceBook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14627"><a href="https://www.youtube.com/diario360">YouTube</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15352"><a href="https://www.diario360.com.ar/diarios-en-tucuman/">Diarios en Tucumán</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1470"><a href="https://www.diario360.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.diario360.com.ar/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-21719" class="post-21719 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diario360.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Politica" class="entry-crumb" href="https://www.diario360.com.ar/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.diario360.com.ar/category/politica/">Politica</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-01T17:47:08+00:00">1 abril, 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diario360.com.ar%2Fmanzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus&url=https%3A%2F%2Fwww.diario360.com.ar%2Fmanzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus%2F&via=%40Diario360Tuc">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/&amp;media=https://www.diario360.com.ar/wp-content/uploads/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus_5e84fdcd3ec5f.jpeg&description=Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus">
 <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus %0A%0A https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/&text=Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus%0D%0Ahttps://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-line"></i></div>
<div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Manzur+y+Alfaro+se+reunieron+para+coordinar+acciones+contra+el+coronavirus https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.diario360.com.ar/wp-content/uploads/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus_5e84fdcd3ec5f.jpeg" data-caption=""><img width="300" height="166" class="entry-thumb td-modal-image" src="https://www.diario360.com.ar/wp-content/uploads/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus_5e84fdcd3ec5f.jpeg" alt="" title="Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus_5e84fdcd65eb7.jpeg" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e85cdf899390_rand td_block_template_1"><a href="https://www.diario360.com.ar/contador/click.php?id=8" target="_blank"><img src="https://www.diario360.com.ar/banner_publicidad.gif" width="99%" alt="Noticias en Tucuman" /></a><br></div><p>El gobernador, Juan <a data-ail="21719" target="_self" href="https://www.diario360.com.ar/tag/juan-luis-manzur/" title="Manzur">Manzur</a>, recibió esta mañana en su despacho de Casa de Gobierno al intendente de San Miguel de Tucumán, Germán Alfaro, quien puso a disposición del Poder Ejecutivo provincial la infraestructura disponible del municipio para ayudar en el marco de la pandemia del coronavirus (Covid-19).Hicimos un balance de la situación, la gravedad que esto tiene, las medidas que se están tomando y cómo seguir articulando esfuerzos para poder dar respuesta a la situación actual. Estamos en presencia de una situación extraordinaria e inédita. Le transmití al señor intendente que me parecieron correctas todas las medidas que viene tomando desde lo institucional. Pero es momento de seguir sumando esfuerzos”, resumió el gobernador luego del encuentro.En ese sentido, indicó que “hay una serie de posibilidades que el intendente puso a disposición de la provincia como los centros de integración comunitaria (CIC) o los albergues y una serie de infraestructuras que, en caso de ser necesarias, vamos a poder poner a disposición de todos los tucumanos”.<a data-ail="21719" target="_self" href="https://www.diario360.com.ar/tag/juan-luis-manzur/" title="Manzur">Manzur</a> y Alfaro analizaron el tratamiento de posibles casos de Covid-19 que sean de leves a moderados. “Sostendremos lo que podamos en las estructuras sanitarias periféricas y llegarán a los centros con mayor capacidad de respuesta aquellos pacientes que necesiten otros criterios de atención”, explicó el Gobernador.Le quiero agradecer al intendente esta disposición a sumar y ayudar. Hoy todos tenemos que mirar hacia adelante y cuidar lo central: la vida de los tucumanos. Esta enfermedad no distingue a nadie; todos saben que con el intendente tenemos miradas distintas en cuanto a la política, y eso es normal y sano en democracia, pero nuestra obligación es ponernos al servicio de la gente”, cerró <a data-ail="21719" target="_self" href="https://www.diario360.com.ar/tag/juan-luis-manzur/" title="Manzur">Manzur</a>.Por su parte, el intendente, Germán Alfaro, expresó su colaboración en el marco de la emergencia sanitaria que atraviesa el país: “El señor Gobernador fue sumamente claro sobre la situación por la que está atravesando nuestra ciudad, la provincia y el país. Esto no tiene color partidario. Argentinos somos todos. Es una situación límite, extraordinaria y única en los últimos años de nuestra patria. Es necesario coordinar los esfuerzos para que resulte verdaderamente efectivo”.Nosotros ponemos a disposición del Gobierno de la Provincia y del Ministerio de Salud toda nuestra pequeña infraestructura sanitaria, como también más de 150 camas para realizar los alberges en los Centros de Integración Comunitaria, Centros de Atención Comunitaria y Complejo Deportivo Ledesma”, expresó el Jefe municipal.En cuanto a las tareas de saneamiento de la ciudad, Alfaro aseveró: “Seguiremos haciendo las tareas esenciales propias del Municipio como la desinfección de veredas, en centros sanitarios, hospitales, sanitarios y de diálisis donde asiste gente vulnerable. También estamos trabajando en la prevención del dengue con personal de Espacios Verdes y Urbanidad para lo que se afectó personal excepcionado en este tipo de labores”.Con referencia al trabajo con otros municipios, declaró: “Coordinamos ingresos a la ciudad con otros municipios y articulamos acciones para tratar de salir de esta situación difícil”. </p>
<p>Fuente:<br />
<a href="http://comunicaciontucuman.gob.ar/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer">http://comunicaciontucuman.gob.ar/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios</span>
<div class="fb-comments" data-href="https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/" data-order-by="social" data-numposts="20" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e85cdf8995da_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7232230139"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7232230139"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7232230139"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7232230139"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.diario360.com.ar/author/admin/">admin</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-04-01T17:47:08+00:00"><meta itemprop="dateModified" content="2020-04-01T17:47:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario360.com.ar/wp-content/uploads/2019/03/logo-web-diario-360.png"></span><meta itemprop="name" content="Diario 360 - El Diario en Tucumán"></span><meta itemprop="headline " content="Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diario360.com.ar/wp-content/uploads/2020/04/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus_5e84fdcd3ec5f.jpeg"><meta itemprop="width" content="300"><meta itemprop="height" content="166"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Ultimas noticias</span></h4> <ul>
<li>
<a href="https://www.diario360.com.ar/la-casa-de-papel-4-netflix-adelanta-su-primer-capitulo-por-coronavirus-2/">La Casa de Papel 4, Netflix adelanta su primer capítulo por coronavirus</a>
</li>
<li>
<a href="https://www.diario360.com.ar/manzur-y-alfaro-se-reunieron-para-coordinar-acciones-contra-el-coronavirus/" aria-current="page">Manzur y Alfaro se reunieron para coordinar acciones contra el coronavirus</a>
</li>
<li>
<a href="https://www.diario360.com.ar/record-de-muertos-por-coronavirus-en-tierras-piratas/">Récord de muertos por coronavirus en tierras &#8220;piratas&#8221;</a>
</li>
<li>
<a href="https://www.diario360.com.ar/fallecio-el-conocido-fotografo-tucumano-marin/">Falleció el conocido fotógrafo tucumano, Marín</a>
</li>
<li>
<a href="https://www.diario360.com.ar/el-fmi-pide-ambicioso-plan-de-accion-al-g20-para-hacer-frente-al-coronavirus/">El FMI pide &#8220;ambicioso plan de acción&#8221; al G20 para hacer frente al coronavirus</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_4_5e85cdf89debc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7563255902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7563255902"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7563255902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1946375858631647" data-ad-slot="7563255902"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.diario360.com.ar/"><img src="https://www.diario360.com.ar/wp-content/uploads/2019/03/logo-web-diario-360.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Diario360Tucuman/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Diario360Tuc" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=154237988081502&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

<link rel='stylesheet' id='dashicons-css' href='https://www.diario360.com.ar/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.diario360.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diario360.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-content/plugins/interlinks-manager/public/assets/js/track-internal-links.js?ver=1.18'></script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-content/themes/nuevodiario360/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.diario360.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario360.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.diario360.com.ar/wp-content/themes/nuevodiario360/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.diario360.com.ar/wp-content/themes/nuevodiario360';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
</body>
</html>